BSP der LSO mit Firefox

BusinessServerPages; Erstellung von Webapplikationen.

BSP der LSO mit Firefox

Postby Uwe4508 » Fri Jul 23, 2010 11:18 am

Hallo,
wir setzen die LSO inkl. der BSP Applikation ein, die den Bildungskatalog im Web darstellt. Diese Applikation scheint hart mit dem IE 5.5 oder höher verdrahtet zu sein, da bei allen Versuchen die BSPs mit dem Firefox 3.6 aufzurufen bekomme ich folgenden Fehler:
<htmlb:content>: (*) Dieser Browser wird nicht unterstützt. Für Design2002 wird der IE ab 5.50.

Laut SAP sollen BSPs mit Firefox 3.0 aufrufbar sein, hat jemand eine Idee was ich falsch mache oder ich einstellen kann, das der Firefox verwendet wird.
Danke für Hilfe
Stama
Uwe4508
.
.
 
Posts: 2
Joined: Tue Oct 13, 2009 12:48 pm

Return to BSP + BHTML

Who is online

Users browsing this forum: No registered users and 1 guest

cron
  • Latest Topics